UNSOLVED

jbibeau

updated

14 years ago

J

jbibeau

2 Posts

0

34053

January 24th, 2013 13:00

Can't access Alert Action Informations

I want to configure the e-mail for my esxi 5.1 dell server, but when i access the Alert Management section on the Dell Open Management, i got the error

< >

I configured the snmp and it work succesfully when i do the command to test it.

I have a Dell PowerEdge R520 (1 cpu, 2 HDD raid 1)

To access the open manage i use a vm on my ubuntu, this vm have xp installed on it

On XP i run the VSpere client to run Windows 7 on the Dell r520

Finnaly on the windows 7 I get on the open management and there is my problem when i access the Alert Management option.