
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
New vCloud 5.5 SRM features, does EQL support?
Ok, For this item, seems we don't have? ◦Array-based replication supports movement of virtual machines by Storage DRS and Storage vMotion within a consistency group. See Using SRM with Array-Based Replication on Sites with Storage DRS or Storage vMotion. http://pubs.vmware.com/srm-55/index.jsp?topic=%2Fcom.vmware.srm.admin.doc%2FGUID-EC123B68-4D0E-430F-A753-42C0541AEF9A.html&__utma=207178772.1489525874.1392924856.1392924856.1392924856.1&__utmb=207178772.0.10.1392924856&__utmc=207178772&__utmx=-&__utmz=207178772.1392924856.1.1.utmcsr=google|utmccn=(organic)|utmcmd=organic|utmctr=(not%20provided)&__utmv=-&__utmk=77633687 - Let me know if we do as it does not work and we have to manually adjust SRM protection groups in vCenter, not real efficient.
Responses (2)
Solutions (0)

vmbru
58 Posts
426
0
Posted February 20th, 2014 11:00
Here is SRM error we get;
'Fax Server' in group 'PGVOLUME5': Cannot
resolve the file locations of the production VM for
replication.
error
2/20/2014 2:31:58 PM
Fax Server
Administrator