
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Implement Microsoft SQL 2000 on Autostart Cluster not suuccess
OS =W2K3
Cluster = Autostart 5.2
Networker Server = 7.3.2
Networker Client = 7.3.2 jumbo
Networker Modules = 5.0
Implement Microsoft SQL 2000 on Autostart Cluster not suuccess.There is error after start backup module SQL on virual machine but can backup normal file.
error meaage by group detail
"Invalid SQL Virtual server namelmis" (lmis=virtual machine)
"Invalid option -a"
I config in networker client on virtual machine
Saveset = MSSQL:
Backup command = nsrsqlsv -a lmis
thanks
Cluster = Autostart 5.2
Networker Server = 7.3.2
Networker Client = 7.3.2 jumbo
Networker Modules = 5.0
Implement Microsoft SQL 2000 on Autostart Cluster not suuccess.There is error after start backup module SQL on virual machine but can backup normal file.
error meaage by group detail
"Invalid SQL Virtual server namelmis" (lmis=virtual machine)
"Invalid option -a"
I config in networker client on virtual machine
Saveset = MSSQL:
Backup command = nsrsqlsv -a lmis
thanks
Responses (1)
Solutions (0)

amediratta
2 Intern
•
2014 Posts
154
0
Posted April 5th, 2007 04:00
Cluster = Autostart 5.2
Networker Server = 7.3.2
Networker Client = 7.3.2 jumbo
Networker Modules = 5.0
Implement Microsoft SQL 2000 on Autostart Cluster not
suuccess.There is error after start backup module SQL
on virual machine but can backup normal file.
error meaage by group detail
"Invalid SQL Virtual server namelmis" (lmis=virtual
machine)
"Invalid option -a"
I config in networker client on virtual machine
Saveset = MSSQL:
Backup command = nsrsqlsv -a lmis
thanks
If you have correctly configured the above for the virtual client resoruce, try -c instead of -a.
Infact as per the admin guide, it is not neccessary to specify -a or -c if you are doing this for virtual client. If -c does not work, check without any option and see where are the indexes saved.