
UNSOLVED
Dell PowerEdge T320 server - iDRAC initialization error (URGENT)
Hello!
I use Dell PowerEdge T320 server with Microsoft Windows Server 2012 R2, Standard x64 Edition).
After restart server I get iDRAC initialization error. What is solutions?!
BTW the fan hums loudly too.
Thanks!
Responses (0)
Solutions (0)
