Announcement Banner
UNSOLVED

yousefj86

updated

4 years ago

Y

yousefj86

1 Rookie

•

15 Posts

0

1431

July 8th, 2022 07:00

Error when create Recoverpoint for vm cluster

hello 

RecoverPoint for vm version is 5.3 SP2 P4

esxi version is 7.0 U3e last patch

vcenter  version is 7.0 U3e last Patch

When I tried to create a new cluster of RecoverPoint for vm  I got the following error:

""" Exposing repository  volume to vRPA. could not execute post deploy config VRPAs """