NON RÉSOLU

olemay

a mis à jour

il y a 6 ans

O

olemay

10 Publications

0

1806

4 mai 2020 05:00

Probleme Raid 5 PERC 5

Bonjour,

Depuis ce matin , j'ai un serveur PowerEdge Z900 qui ne démarre plus.

Quand je vais dans la configuration du raid, il n'y a plus rien dans  l'onglet "Virtual disk management"

J'ai 3 disques . 2 sont en foreign et un en failed

Et a configuration se retrouve dans l'onglet " Foreign config view"

Quelqu'un aurait il la solution a mon probleme ?

Merci

Ci joint 3 photos  d'ecran

IMG_1.jpgIMG_3.jpgIMG_2.jpg