
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
cifs server unable to join domain
Hi all , I got a physical data mover server_2. I have created a VDM on it and one cifs server on it. All working fine.
now i got requirment to create another cifs server on physical data mover , is it possible ??
I tried it with new ip but it was giving me error , unable to join -check server logs.
Any idea ?? I thought i will create computer account with name in AD first and then try joining but it failed.
Responses (0)
Solutions (0)
