
Solved!
Go to SolutionMD3200i Authentication Failed
Trying to setup an MD3200i, which is connected to an MD1200 for the first time. I'm running through the Modular Disk Configuration Utility, and get to the summary and point where I apply the configuration to the array - and get a "Configuration aborted. Authentication failed - bad auth parameter" error.
The SAN is new, so it shouldn't have a default password. I tried applying the configuration with and without choosing a password - same error. I am not using CHAP.
Any ideas?
Responses (0)
Solutions (0)
