UNSOLVED

man_mountain

updated

12 years ago

M

man_mountain

1 Rookie

•

33 Posts

0

4636

January 8th, 2015 05:00

vCenter ProSphere User for VMAX Perf Data

I need create a discovery job on ProSphere to integrate with a number of vCenter servers. I have successfully done this for 1 vCenter server by logging in through remote desktop and creating ProSphere user. However for all the other vCenter servers the discovery job is failing because of incorrect user credientials. And now the original job is failing too.

Is there a guide on how to setup ProSphere user for a vCenter server? What are the rules?

Thanks!