Symptome
027-446 IPv6 oder 027-452 IPv4 Duplizierter Fehler wird auf dem Drucker angezeigt.
Ursache
Keine Informationen zur Ursache.
Lösung
- Schalten Sie den Drucker mindestens 60 Sekunden lang aus und schalten Sie den Drucker wieder ein.
Wenn dadurch die Fehlermeldung nicht behoben wurde, fahren Sie mit den nächsten Schritten fort.
- Überprüfen Sie das Kabel zwischen dem Drucker und dem Netzwerk.
- Überprüfen Sie, ob das Ethernet-Kabel die erforderlichen Spezifikationen erfüllt.
- Das Ethernet-Kabel sollte 10Base-T / 100Base-TX / 1000Base-T sein.
- Weitere Informationen zu Ihrem spezifischen Druckermodell finden Sie in den Dell Benutzerhandbüchern/Handbüchern.
Wenn dadurch die Fehlermeldung nicht behoben wurde, fahren Sie mit den nächsten Schritten fort.
- Prüfen Sie die Netzwerkanschlüsse.
- Ziehen Sie das Ethernet-Kabel ab und schließen Sie es an.
- Schalten Sie den Drucker mindestens 60 Sekunden lang aus und schalten Sie den Drucker wieder ein.
Wenn dadurch die Fehlermeldung nicht behoben wurde, fahren Sie mit den nächsten Schritten fort.
- Initialisieren Sie die Netzwerkeinstellungen und konfigurieren Sie die Netzwerkeinstellungen erneut.
- Schalten Sie den Drucker mindestens 60 Sekunden lang aus und schalten Sie den Drucker wieder ein.
Wenn dadurch die Fehlermeldung nicht behoben wurde, fahren Sie mit den nächsten Schritten fort.
- Laden Sie die neueste Firmware gemäß diesen Anweisungen herunter: Dell Drucker Deinstallieren, Herunterladen und Installieren von Druckertreibern, Software, Handbüchern und Firmware.
Wenn dadurch die Fehlermeldung nicht behoben wurde, fahren Sie mit den nächsten Schritten fort.
- Setzen Sie das Ethernet-Kabel wieder ein.