Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Beim Einrichten von Windows 10 RS2 auf Dell All-in-One-Computern tritt ein Problem auf

Zusammenfassung: Anleitung zum Beheben des Fehlers "Ein Problem wurde erkannt oder gefunden" auf Ihrem neuen Dell All-in-one mit Windows 10.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

Windows 10 RS2 zeigt möglicherweise eine Meldung an, die den EndnutzerInnen mitteilt, dass ein Problem gefunden wurde. Der Fehler besagt "Ein Problem wurde erkannt oder gefunden", nachdem Sie während der ersten Open Box Experience (OBE) ein Benutzerprofil erstellt haben.

Betroffene Plattformen:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Ursache

Dies liegt daran, dass der hinzugefügte Nutzername zu kurz ist, z. B. A, 123 usw. Das Betriebssystem (BS) konnte das Gerät nicht richtig identifizieren. Daher wird eine Meldung an den Endnutzer ausgegeben und Sie müssen es erneut versuchen.

Lösung

Klicken Sie auf die Schaltfläche "Retry/Return" am unteren Rand des Bildschirms und geben Sie den Nutzernamen und das Kennwort erneut ein, um das Problem zu beheben.

Betroffene Produkte

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460