SourceOne Email Management: Websøgning sletter ikke et element med fejlen "Der blev ikke fundet nogen ExAS-bundne servere"
Shrnutí: Websøgning sletter ikke et element med fejlen "Der blev ikke fundet nogen ExAS-bundne servere"
Tento článek se vztahuje na
Tento článek se nevztahuje na
Tento článek není vázán na žádný konkrétní produkt.
V tomto článku nejsou uvedeny všechny verze produktu.
Příznaky
En administrators anmodning om at slette en meddelelse fra SourceOne-websøgningen mislykkes med fejlen "Kunne ikke slette element" Fejloplysninger "Der blev ikke fundet nogen ExAS-bundne servere".
Den ExJBDeleteFromArchive.exe.log registrerer følgende begivenheder:
CExASProvider::GetNextExASServer|FEJL|BindToServer (<Native Archive server navn>) Mislykket servernummer <#> 800706D9|CExASProvider.cpp(2278)
Ovenstående fejl gentages for hver Native Archive-server. Hvis alle servere ikke reagerer på anmodningen, logges følgende:
CExASProvider::D eleteArchivedMessage2|FEJL|Der blev ikke fundet nogen ExAS-bundne servere. (0x86042C00)|CExASProvider.cpp(3742)
CExASProvider::D eleteArchivedMessage2|FEJL|Sletning mislykkedes. Fejl: 0x86042c00|CExASProvider.cpp(3761)
Příčina
Dette problem kan skyldes en forkert konfiguration. Systemet kræver mindst ét oprindeligt arkiv med rollen Arkiv og en gyldig sti til meddelelsescenteret.
Řešení
Fra EMC SourceOne Email Management Console (MMC) skal du navigere til Native Archive-noden –> Server Configuration. Kontrollér, at endnu en server er konfigureret med rollen Arkiv. Bekræft, at stien til meddelelsescenteret er gyldig og tilgængelig for tjenestekontoen. Når du har aktiveret rollen eller rettet stien, skal du genudstede sletningen fra Websøgning.
Dotčené produkty
SourceOne Email ManagementProdukty
SourceOne, SourceOne Email ManagementVlastnosti článku
Číslo článku: 000055331
Typ článku: Solution
Poslední úprava: 26 kvě 2025
Verze: 5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.