Výstrahy PowerStore: Rozšíření NVMe – stav CDB (Clock Distribution Board) je odpojen nebo selhal

Shrnutí: Rozšíření NVMe – stav CDB (Clock Distribution Board) je odpojen nebo selhal

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

Pokud se v zařízení Dell PowerStore vyskytne problém, zobrazí se výstraha, která jej pomůže identifikovat. Tento článek popisuje různé možné příčiny a příslušná řešení těchto chybových hlášení. Pokud se problém nevyřeší ani po provedení uvedených řešení, přečtěte si část s možnostmi kontaktování technické podpory.
SLN317182_en_US__1icon Poznámka: Nedaří se vám najít potřebné informace? Dejte nám vědět prostřednictvím formuláře pro zpětnou vazbu ve spodní části tohoto článku.

 

Příčina

Stav cdb (Clock Distribution Board) je odpojen nebo selhal.

Řešení

 
ID výstrahy XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_DISCONNECTED
Text výstrahy Deska rozvaděcí frekvence (CDB) % (cdb_location) je odpojena. Může dojít ke snížení výkonu.
Kód chyby 0x0030D304
Důsledky Výkon a vysoká dostupnost (HA) mohou být sníženy.
Rozlišení  Řešení:
Důležité: Buďte velmi opatrní, abyste měli na starost pouze vadné součásti.
Zkontrolujte, zda se nevydávají žádné další výstrahy.

(1) Znovu usaďte desku CDB (Clock Distribution Board) a znovu usaďte přístupový modul (AM), který slouží (disky CDB č. 1: 1. hodin a 2. disky CDB č. 2). Další informace naleznete v instalační a servisní příručce.
(2) Pokud problém přetrvává, vyměňte CDB a přesaďte přístupový modul (AM), který vyhodí. Další informace naleznete v instalační a servisní příručce.
(3) Pokud problém přetrvává nebo potřebujete-li pomoc s výše uvedenými kroky, obraťte se na poskytovatele služeb.
 

 
ID výstrahy XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_FAILED
Text výstrahy Došlo k selhání desky CDB (Clock Distribution Board) %(cdb_location).
Kód chyby 0x0030D303
Důsledky Výkon a vysoká dostupnost (HA) mohou být sníženy.
Rozlišení  Řešení:
Důležité: Buďte velmi opatrní, abyste měli na starost pouze vadné součásti.
Zkontrolujte, zda se nevydávají žádné další výstrahy.

(1) Znovu usaďte desku CDB (Clock Distribution Board) a znovu usaďte přístupový modul (AM), který slouží (disky CDB č. 1: 1. hodin a 2. disky CDB č. 2). Další informace naleznete v instalační a servisní příručce.
(2) Pokud problém přetrvává, vyměňte CDB a přesaďte přístupový modul (AM), který vyhodí. Další informace naleznete v instalační a servisní příručce.
(3) Pokud problém přetrvává nebo potřebujete-li pomoc s výše uvedenými kroky, obraťte se na poskytovatele služeb.

Další informace

Další informace o výměně CDB a AM naleznete v instalační a servisní příručce zařízení PowerStore pro zařízení PowerStore (pro 1000, 1200, 3000, 3200, 5000, 5200, 7000, 9000 a 9200) nebo Instalační a servisní příručku k zařízení PowerStore (pro zařízení PowerStore 500). Příslušné části jsou: "Výměna desky rozvaděče hodin v rozšiřující skříni NVMe" a "Výměna přístupového modulu v rozšiřující skříni NVMe".

Dotčené produkty

PowerStore
Vlastnosti článku
Číslo článku: 000200714
Typ článku: Solution
Poslední úprava: 20 říj 2025
Verze:  5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.