Možnost zvuku aplikace MyDell je při vložení náhlavní soupravy USB do stolních počítačů Inspiron a Vostro zašedlá
Shrnutí: Přečtěte si o možnosti nedostupný zvuk v aplikaci MyDell ve stolních počítačích Inspiron a Vostro.
Tento článek se vztahuje na
Tento článek se nevztahuje na
Tento článek není vázán na žádný konkrétní produkt.
V tomto článku nejsou uvedeny všechny verze produktu.
Příznaky
Možnost zvuku v aplikaci MyDell ve stolním počítači Inspiron nebo Vostro nemusí být dostupná a nelze ji vybrat. K problému dochází, když uživatelé připojí ke stolnímu počítači náhlavní soupravu USB.

Dotčené platformy:
- Inspiron 3030
- Malý stolní počítač Inspiron 3030
- Stolní počítač Vostro 3030
- Malý stolní počítač Vostro 3030
Příčina
Jde o očekávané chování náhlavních souprav USB s odstraněním funkce digitálního koncového bodu z balíčku ovladače Waves.
Řešení
Použijte náhlavní soupravu s 3,5mm konektorem.
Dotčené produkty
Inspiron 3030 Desktop, Inspiron 3030 Small Desktop, Vostro 3030 Desktop, Vostro 3030 Small DesktopVlastnosti článku
Číslo článku: 000220475
Typ článku: Solution
Poslední úprava: 01 zář 2025
Verze: 5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.