Externí myš nefunguje při obnovení z moderního pohotovostního režimu
Shrnutí: Externí myš nefunguje při obnovení z moderního pohotovostního režimu / režimu S4, dokud není obnovena ve Správci zařízení.
Tento článek se vztahuje na
Tento článek se nevztahuje na
Tento článek není vázán na žádný konkrétní produkt.
V tomto článku nejsou uvedeny všechny verze produktu.
Příznaky
Externě připojená myš nefunguje při obnovení z moderního pohotovostního režimu / režimu S4, pokud není obnovena ve Správci zařízení.
Dotčené platformy:
- Dell Pro Micro QCM1255
- Tenké QCS1255 Dell Pro
- Dell Pro Tower QCT1255
Příčina
Důvodem je problém s kódováním systému BIOS.
Řešení
Aktualizace počítače na verzi 1.0.4 nebo novější problém vyřeší. Informace o stažení a instalaci systému BIOS naleznete v Příručce společnosti Dell pro stažení a instalaci aktualizace systému UEFI a rozhraní UEFI.
Dotčené produkty
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Vlastnosti článku
Číslo článku: 000312482
Typ článku: Solution
Poslední úprava: 15 zář 2025
Verze: 2
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.