Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Erfahren Sie, wie Sie Skype auf Ihren Dell-Computer herunterladen und installieren

Zusammenfassung: Hier finden Sie eine Schritt-für-Schritt-Anleitung zur Installation der Skype-Software auf Ihrem Dell-Computer unter Windows.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Inhaltsverzeichnis:

  1. Was Sie zum Fortfahren benötigen.
  2. Welche Anforderungen gelten für Skype?
  3. Wie erhalten Sie die neueste Version von Skype?
  4. Skype kennenlernen
  5. Häufig gestellte Fragen zu Skype

Was Sie zum Fortfahren benötigen:

  • Eine Breitbandverbindung/Internetverbindung
  • Ein Mikrofon und Lautsprecher oder ein Headset
  • Eine Webcam


Zurück zum Anfang

Welche Anforderungen gelten für Skype?

  1. Rufen Sie Was sind die Systemanforderungen für Skype? auf.
  2. Für Details zu den Anforderungen wählen Sie den erweiterten Abschnitt aus, der sich auf Ihr Betriebssystem bezieht.


Zurück zum Anfang

Wie erhalten Sie die neueste Version von Skype?

  • Wählen Sie auf der Seite „Was sind die Systemanforderungen für Skype?“
    1. Auf die neuestes Version von Skype aktualisieren aus.

      Entweder:

      • Verwenden Sie das Drop-Down-Menü in der blauen Leiste unter Skype für den Desktop, um das Betriebssystem auszuwählen, das dem auf Ihrem Computer installierten entspricht.
        HINWEIS: Wenn Sie „Skype für Windows 10 und 11 abrufen“ auswählen, werden Sie zum Microsoft Store weitergeleitet.
        1. Die Skype-Datei wird heruntergeladen.
        2. Navigieren Sie mithilfe des integrierten Datei-Explorers zum Speicherort, an dem die heruntergeladene Datei gespeichert wurde.
        3. Führen Sie die Datei aus und befolgen Sie die Anweisungen auf dem Bildschirm, um die Installation abzuschließen.
      • Wählen Sie unter Skype für Mobilgeräte den Apple App Store oder Google Play aus und befolgen Sie die Anweisungen, um die Installation abzuschließen.


     
  • Rufen Sie die Seite zum Herunterladen von Skype auf.

    Entweder:

    • Verwenden Sie das Drop-Down-Menü in der blauen Leiste unter Skype für den Desktop, um das Betriebssystem auszuwählen, das dem auf Ihrem Computer installierten entspricht.
      HINWEIS: Wenn Sie „Skype für Windows 10 und 11 abrufen“ auswählen, werden Sie zum Microsoft Store weitergeleitet.
      1. Die Skype-Datei wird heruntergeladen.
      2. Navigieren Sie mithilfe des integrierten Datei-Explorers zum Speicherort, an dem die heruntergeladene Datei gespeichert wurde.
      3. Führen Sie die Datei aus und befolgen Sie die Anweisungen auf dem Bildschirm, um die Installation abzuschließen.
    • Wählen Sie unter Skype für Mobilgeräte den Apple App Store oder Google Play aus und befolgen Sie die Anweisungen, um die Installation abzuschließen.


     
  • Für Windows 10 und 11 können Sie Skype aus dem Microsoft Store beziehen.


Zurück zum Anfang

Skype kennenlernen

Rufen Sie die Seite Skype kennenlernen auf, um Informationen zur Benutzeroberfläche zu erhalten.


Zurück zum Anfang

Häufig gestellte Fragen zu Skype

  1. Wie sende ich in Skype eine Sofortnachricht?
  2. Wie kann ich in Skype einen Anruf tätigen?
  3. Wie verwalte ich meine Kontakte?
  4. Was kann ich während eines Skype-Anrufs tun?
  5. Wie beantworte ich einen Skype-Anruf?
  6. Wie verwalte ich in Skype Gruppenchats auf dem Desktop?
  7. Wie finde ich in Skype neue Kontakte?
  8. Wie teile ich in Skype Dateien, Fotos und Emoticons?
  9. Die Unterstützung für die Skype-Versionen 7 und darunter endet.
Um weitere Probleme zu beheben, rufen Sie die Skype-Hilfeseite auf.


Zurück zum Anfang

Ursache

Keine Information zur Ursache verfügbar.

Lösung

Keine Information zur Ursache verfügbar.

Artikeleigenschaften


Betroffenes Produkt

Desktops & All-in-Ones, Laptops, Inspiron, Latitude, Vostro, XPS, Fixed Workstations

Letztes Veröffentlichungsdatum

19 Dez. 2022

Version

6

Artikeltyp

Solution