eSRS/SAE/SCG: el dispositivo de PowerStore no se muestra en la cuadrícula del dispositivo administrado de gateway/enlace de servicio/concentrador de conectividad

Zusammenfassung: En este artículo, se explica cómo corregir una situación en la que PowerStore está configurado sin acceso remoto (SRS_Gateway_Tier2) y no se muestra en la tabla/cuadrícula de dispositivos administrados del gateway de eSRS/SAE/SCG. ...

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Symptome

Cuando PowerStore se configura sin acceso remoto (SRS_Gateway_Tier2), no se mostrará en la tabla/cuadrícula de dispositivos administrados del gateway de eSRS/SAE/SCG.

NOTA: Las versiones más recientes del Gateway de conexión segura (5.12+) muestran un sistema PowerStore configurado sin acceso remoto dentro de la vista de dispositivos administrados como "Correcto con precaución".

Al observar los detalles de la entrada, se muestra "Acceso remoto no habilitado":

Mensaje de acceso remoto no habilitado

Ursache

Este es el funcionamiento según el diseño.

Lösung

  1. Confirme que la casilla de verificación Remote Support esté habilitada en PowerStore Manager. 
  2. Si el acceso remoto está habilitado y el dispositivo no aparece, intente reiniciar el dispositivo de gateway.
  3. Si el reinicio del gateway no se resuelve, deshabilite SupportAssist en el PWST y, a continuación, vuelva a intentar habilitar con la casilla de verificación de soporte remoto seleccionada.

Si no es posible permitir el acceso remoto a los dispositivos PowerStore, aunque los dispositivos de gateway externos requieran que esté habilitado, es posible configurar el administrador de políticas para controlar la política de acceso.

Betroffene Produkte

Secure Connect Gateway, PowerStore, Secure Connect Gateway, SupportAssist Enterprise 1.x
Artikeleigenschaften
Artikelnummer: 000181384
Artikeltyp: Solution
Zuletzt geändert: 13 Mai 2025
Version:  9
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