Azure Local, APEX Cloud Platform for Azure: Bluescreen oder Wiederherstellungskonsole in der Bereitstellung, wenn OEM-Lizenzierung aktiviert ist

Zusammenfassung: Bei Mitgliedern der lokalen Azure-Instanz kann während der Bereitstellung ein Bluescreen oder ein Start der Windows-Wiederherstellungsumgebung (WinRE) auftreten. Dies geschieht, wenn die OEM-Lizenzierung aktiviert ist und Instanzmitglieder mithilfe des Dell Golden Image bereitgestellt werden, das LCM 12.2506.0.3136 enthält. Dieses Problem wurde im 2509 Deployment Golden Image behoben. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Bei Mitgliedern der lokalen Azure-Instanz tritt während der Bereitstellung ein Bluescreen oder ein Start von WinRE auf.

Dies geschieht, wenn für die Server das Golden Image erstellt wird 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.iso.

Ursache

Bereitstellen von Instanzmitgliedern mit OEM-Lizenzierung unter Verwendung des Golden Image 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.iso wird nicht unterstützt.

Lösung

Dieses Problem wurde im 2509 Deployment Golden Image behoben. Verwenden Sie dieses Image zum Durchführen der Bereitstellung.

Weitere Informationen

Die OEM-Lizenzierung ist eine optionale Add-on-SKU, die mit AX und APEX MC 16G- und 45n0c-Servern erworben werden kann. Die OEM-Lizenz ist werkseitig in der BIOS-ACPI-Tabelle von Dell installiert.

Betroffene Produkte

APEX MC-660, APEX MC-760, APEX MC-4510C, APEX MC-4520C, AX-4510C, AX-4520C, AX-660, AX-760
Artikeleigenschaften
Artikelnummer: 000353577
Artikeltyp: Solution
Zuletzt geändert: 29 Sept. 2025
Version:  6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.