Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Feilsøke lyslekkasje eller lyslekkasje på en Dell-skjerm

Zusammenfassung: Denne artikkelen inneholder informasjon om hvordan du identifiserer og feilsøker lyslekkasje eller baklyslekkasje på en Dell-skjerm.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Identifisere et lysproblem med skjermen

Lyslekkasje eller baklyslekkasje er ofte merkbart rundt kantene eller sidene på skjermen. Spesielt når den viser en mørk bakgrunn eller er i mørke omgivelser.

Lyslekkasje skal ideelt sett ikke undersøkes i et mørkt rom. Alle Dell-skjermer undersøkes i henhold til bransjestandarden med omgivelseslys på 150 lux (tilsvarende vanlig kontorbelysning). Omgivelseslys for spillskjermer er imidlertid 70 lux. Alle visuelle undersøkelser bør gjennomføres på samme måte for å bidra til feilsøkingsprosessen.

MERK: Denne artikkelen inneholder informasjon om vanlige problemer som oppstår på skjermer. Det er ikke noe spesifikt for en bestemt Dell-datamaskin, men er noe som kan ses på alle skjermer av alle produsenter.
 

Du må identifisere problemet før du går videre til feilsøkingsdelen i denne artikkelen. Identifiser lyslekkasjen ved å bruke eksemplene nedenfor, og forsikre deg om at dette er riktig artikkel for deg.

Hvis den ikke er aktuell for deg, kan du finne andre nyttige ressurser på koblingene til relatert informasjon i delen nedenfor.

Disse problemene kan oppstå på LCD-skjermer:

Standardskjermer

  • Lampen lekker fra hjørnene på skjermen. (Figur 1)

    Lyslekkasje i hjørnene
    Figur 1: Eksempel på lyslekkasje fra hjørnene.

  • Lampen lekker fra midten av øvre og nedre kant av skjermen. (Figur 2)

    Lyslekkasje øverst og nederst
    Figur 2: Eksempel på lyslekkasje fra midten av øvre og nedre kant.

  • Hele skjermen lyser med lys fra midten av hver kant. (Figur 3)

    Lyslekkasje påbestørmring
    Figur 3: Eksempel på lyslekkasje fra midten av hver side.

  • Det er flere lekkasjer langs nedre kant av skjermen. (Figur 4)

    Lyslekkasje nederst

    Figur 4: Eksempel på flere lyslekkasjer langs nedre kant.

Spillskjermer

Enkelte Dell Gaming- eller Alienware-skjermer kan ha lyslekkasje eller baklyslekkasje når de brukes i mørke omgivelser. Dette er IKKE spesifikt for Dell Gaming- eller Alienware-skjermer, men er et vanlig problem som oppstår på skjermer fra alle produsenter. Følgende er et eksempel på lyslekkasje (figur 5).

Dell-skjerm med lyslekkasje

Figur 5: Dell gamingskjerm – lyslekkasje

Dell undersøker spillskjermene sine for lyslekkasje. Det er i et miljø med omgivelseslys på 70 Lux i henhold til bransjestandarder (normale lysnivåer i et hjem er rundt 150 lux). Hvis skjermene brukes i mørke omgivelser med lysstyrke på mindre enn 70 lux, kan det oppstå lyslekkasje.

Tilbake til toppen

Ursache

Årsakinformasjon er ikke tilgjengelig.

Lösung

Slik feilsøker du et problem med lyslekkasje eller lyslekkasje på Dell-skjermen:

  1. Hvis du endrer lysstyrkenivået til skjermen, endrer det hva som skjer på skjermen?

    • I så fall kan problemet skyldes måten du har konfigurert skjermen på.

    • Hvis ikke, går du til neste trinn.

  2. Kontroller skjermen med en lys applikasjon (for eksempel Microsoft Office) åpen, noe med en lys bakgrunn. Ser du det samme problemet? (Ta et bilde, slik at du kan vise en annen person hvordan problemet ser ut.)

    • Hvis ikke, kan det være et problem med lysstyrkenivået i skjerminnstillingene.

    • Ta om mulig et bilde med mobiltelefonen din, og gå til neste trinn.

  3. Sammenlign skjermen med andre skjermer av samme modell. Sett et lignende bilde på begge skjermene (helst ikke et mørkt eller stort sett svart bilde). Er den ene skjermen vesentlig dårligere enn den andre?

    • Hvis skjermene ikke viser noen merkbar forskjell, er det mer sannsynlig at problemet skyldes din oppfatning enn noe reelt teknisk problem.

    • Hvis skjermbildene viser at skjermen din er vesentlig dårligere enn en annen lignende skjerm, kontakter du teknisk støtte i Dell. Vis om mulig et bilde av feilen, slik at Dell-teknikeren kan hjelpe deg videre.

MERK: Du kan forvente lyslekkasje når du ser på bilder med mørke bakgrunner i mørke rom. Disse skjermene fungerer som de skal, og oppfyller spesifikasjonene.

Elementer som skal returneres i henhold til service for bytte av skjerm.

Du finner en liste over Dell Gaming- eller Alienware-skjermer her: Vanlige spørsmål om Dells gamingskjermer

Tilbake til toppen

Weitere Informationen

Anbefalte artikler

Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.


Skjermikon Du finner mer informasjon om og hjelp med en skjerm, en stasjonær datamaskin, en bærbar datamaskin eller et nettbrett fra Dell på Dell-nettstedet for skjermstøtte.


Støtte ved utløpt service Utløpt service? Ikke noe problem. Gå til nettstedet Dell.com/support, skriv inn service-ID-en din og se tilbudene våre.

MERK: Tilbudene er bare tilgjengelige for PC-kunder i USA, Canada, Storbritannia, Frankrike, Tyskland og Kina. Server og lagring er ikke aktuelt.

Artikeleigenschaften


Betroffenes Produkt

Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series, SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series

Letztes Veröffentlichungsdatum

21 Nov. 2023

Version

15

Artikeltyp

Solution