PowerProtect Data Manager (PPDM): échec du montage sur Windows Server à l’aide de la version 19.12

Zusammenfassung: Toutes les tentatives d’exécution de FLR sur ce serveur Windows 2016 échouent. La tâche de montage est lancée et échoue au bout d’environ 15 minutes en raison du port en cours d’utilisation sur le système. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Erreur signalée dans « ARA0002 » Unable to restore FILE_SYSTEM asset C:\ en raison d’un problème d’agent.

Interface utilisateur des tâches de protection
 
 

Ursache

Le port 7001 est occupé et en cours d’utilisation sur l’hôte. Ce port est requis par RestServer pour FLR.
Sortie netstat
 

Lösung

Solution de contournement: effectuez une restauration en mode fichier (FLR) sur un autre hôte sur lequel le port 7001 n’est pas en cours d’utilisation, ou désactivez ou modifiez le service en cours d’exécution sur le port 7001.

En retard pour les nouvelles fonctionnalités de PPDM, le client doit configurer ce port.

Betroffene Produkte

Data Protection, Data Backup & Protection Software, PowerProtect Software
Artikeleigenschaften
Artikelnummer: 000209800
Artikeltyp: Solution
Zuletzt geändert: 23 Okt. 2024
Version:  3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.