Computer mit Intel Prozessor der 12. Generation melden einen Bluescreen-Fehler
Zusammenfassung: Erfahren Sie mehr über einen Bluescreen-Fehler, der auf Dell Computern mit einem Intel Prozessor der 12. Generation gemeldet wird.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Bei einem Computer mit einem Intel Prozessor der 12. Generation kann einer oder mehrere der folgenden Bluescreen-Fehler auftreten:
- WHEA_UNCORRECTABLE_ERROR
- UHR-WATCHDOG-TIMEOUT
- AUSNAHME DER MASCHINENPRÜFUNG
Ursache
Dies ist auf ein Intel Microcode-Problem zurückzuführen.
Lösung
Hinweis: Bevor Sie das Update starten, führen Sie die folgenden Schritte aus:
- Sichern Sie alle persönlichen Daten. Weitere Informationen finden Sie unter Backup und Wiederherstellung.
- Schließen Sie den Netzadapter an.
Das Problem wird behoben, indem Sie das BIOS auf Ihrem Computer auf die neueste Version aktualisieren. Informationen zum Herunterladen und Installieren des BIOS finden Sie im BIOS Update Guide.
Betroffene Produkte
Alienware m15 R7, Alienware x14, Alienware x15 R2, Alienware x17 R2, Dell Pro 13 Premium PA13250, Dell G15 5520, Dell G15 5521 Special Edition, Dell G16 7620, Inspiron 15 3520, Latitude 7330, Latitude 9330, Latitude 5431, Latitude 7430, Latitude 9430
, Latitude 7530, Latitude 5430, Precision 3470, Precision 5470, Precision 5570, Vostro 3520, XPS 13 9315, XPS 13 Plus 9320, XPS 15 9520
...
Artikeleigenschaften
Artikelnummer: 000212479
Artikeltyp: Solution
Zuletzt geändert: 06 Apr. 2026
Version: 9
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.