Sekundární disk SSD tenkého klienta OptiPlex 3000 se nezobrazuje ve spouštěcí nabídce
Summary: Uživateli, který si zakoupí jednotku tenkého klienta Dell OptiPlex 3000 s úložištěm eMMC a poté nainstaluje disk SSD, se nemusí v jednorázové spouštěcí nabídce F12 zobrazit přidané úložiště. ...
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Dotčené produkty:
- Tenký klient OptiPlex 3000
Po instalaci do tenkého klienta OptiPlex 3000 se v jednorázové spouštěcí nabídce klávesy F12 nezobrazí další disk SSD.
Cause
Poznámka: Vestavěný tenký klient OptiPlex 3000 a zařízení SSD se vzájemně vylučují.
Resolution
Uživatel musí změnit povolenou možnost úložiště v nastavení systému BIOS.
- Zapněte počítač a stisknutím klávesy F2 přejděte do nastavení systému BIOS.
- V levé nabídce zvolte kartu Storage.
- V rozbalovací nabídce pod položkou Port Enablement vyberte disk M.2 PCIe SSD.

Obrázek 1: (Pouze v angličtině) Dell BIOS
- Vyberte tlačítko APPLY CHANGES a stisknutím tlačítka OK změnu uložte.

Obrázek 2: (Pouze v angličtině) Možnost Apply Changes a tlačítko OK
- Stisknutím tlačítka EXIT ukončete nastavení systému BIOS.
Επηρεαζόμενα προϊόντα
OptiPlex 3000 Thin ClientΙδιότητες άρθρου
Article Number: 000196679
Article Type: Solution
Τελευταία τροποποίηση: 22 Απρ 2025
Version: 6
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.