Dodatkowy dysk SSD terminala klienckiego OptiPlex 3000 nie jest wyświetlany w menu rozruchu
Summary: Użytkownik, który zakupił terminal kliencki Dell OptiPlex 3000 z pamięcią masową eMMC, a następnie zainstalował dysk SSD, może nie widzieć dodatkowej pamięci masowej w menu jednorazowego rozruchu F12. ...
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Dotyczy produktów:
- Terminal kliencki OptiPlex 3000
Po zainstalowaniu w terminalu klienckim OptiPlex 3000 dodatkowy dysk SSD nie pojawi się w menu jednorazowego rozruchu F12 .
Cause
Uwaga: wbudowana pamięć masowa i dyski SSD terminala klienckiego OptiPlex 3000 wzajemnie się wykluczają.
Resolution
Użytkownik musi wyłączyć opcję pamięci masowej w ustawieniach systemu BIOS.
- Włącz komputer i naciśnij klawisz F2 , aby przejść do konfiguracji systemu BIOS.
- Wybierz opcję Storage w menu po lewej stronie.
- W sekcji Port Enablement wybierz dysk M.2 PCIe SSD z menu rozwijanego.

Rysunek 1: System BIOS firmy Dell (tylko w języku angielskim)
- Wybierz przycisk APPLY CHANGES i naciśnij przycisk OK , aby zapisać zmianę.

Rysunek 2: Zastosuj zmiany i naciśnij przycisk OK (tylko w języku angielskim)
- Wybierz przycisk EXIT , aby wyjść z konfiguracji systemu BIOS.
Επηρεαζόμενα προϊόντα
OptiPlex 3000 Thin ClientΙδιότητες άρθρου
Article Number: 000196679
Article Type: Solution
Τελευταία τροποποίηση: 22 Απρ 2025
Version: 6
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.