Dell EMC Unity : Impossible d’actualiser le serveur géré %2 en raison d’un problème interne. (Corrigible par l’utilisateur)
Sommaire: Dell EMC Unity : Impossible d’actualiser le serveur géré %2 en raison d’un problème interne. (Corrigible par l’utilisateur)
Cet article s’applique à
Cet article ne s’applique pas à
Cet article n’est lié à aucun produit spécifique.
Toutes les versions de produits ne sont pas identifiées dans cet article.
Symptômes
14:60901
CRITICAL An internal issue has occurred.
Relancez l’opération. Si le problème persiste, contactez votre prestataire de services.
Impossible d’actualiser le serveur géré %2 en raison d’un problème interne.
Cause
Dell EMC Unity effectue une demande d’interrogation régulière sur les hôtes vCenter/ESXi pour récupérer les informations sur l’hôte.
Si l’opération d’interrogation n’a pas pu être exécutée (expiration du délai), l’erreur « ALRT_HOST_ERROR » s’affiche.
Si l’opération d’interrogation n’a pas pu être exécutée (expiration du délai), l’erreur « ALRT_HOST_ERROR » s’affiche.
Résolution
Il peut y avoir plusieurs raisons pour lesquelles les informations de l’hôte n’ont pas été récupérées, soit tout ou partie de l’hôte était occupé par d’autres opérations en cours, soit il peut y avoir un problème de connexion dans le réseau de gestion entre Dell EMC Unity et les hôtes ESXi pendant l’interrogation.
Le serveur de gestion est peut-être bloqué. Consultez l’article de la base de connaissances suivant 490488 Dell EMC Unity : Comment redémarrer les services
de gestion L’interrogation aura lieu toutes les 60 minutes. Si la demande suivante se termine avec succès, l’erreur sera effacée :
14:608fc
L’hôte %2 fonctionne normalement.
Si l’hôte ESXi n’est pas accessible sur le réseau de gestion au début de la demande d’interrogation, l’événement suivant est consigné :
14:60902
Impossible d’actualiser le serveur géré %2 en raison d’un problème de connexion.
Le serveur de gestion est peut-être bloqué. Consultez l’article de la base de connaissances suivant 490488 Dell EMC Unity : Comment redémarrer les services
de gestion L’interrogation aura lieu toutes les 60 minutes. Si la demande suivante se termine avec succès, l’erreur sera effacée :
14:608fc
L’hôte %2 fonctionne normalement.
Si l’hôte ESXi n’est pas accessible sur le réseau de gestion au début de la demande d’interrogation, l’événement suivant est consigné :
14:60902
Impossible d’actualiser le serveur géré %2 en raison d’un problème de connexion.
Produits touchés
Dell EMC Unity FamilyProduits
Dell EMC Unity FamilyPropriétés de l’article
Numéro d’article: 000059840
Type d’article: Solution
Dernière modification: 03 Mar 2025
Version: 4
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.