I notebook Dell DCXXXXX, Dell Pro Essential, Inspiron e Vostro non entrano in modalità di ibernazione
Summary: Questo articolo descrive i notebook Dell DCXXXXX, Dell Pro Essential, Inspiron e Vostro che non entrano in stato di ibernazione quando l'utilizzo della RAM è superiore al 90%.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Piattaforme interessate:
- Dell 15 DC15250
- Dell 15 DC15255
- Dell Pro 15 Essential PV15250
- Dell Pro 15 Essential PV15255
- Inspiron 3530 da 15"
- Inspiron 3535 da 15"
- Vostro 3535 da 15"
- Vostro 3435 da 14"
- Vostro 3530 da 15"
- Vostro 3430 da 14"
Cause
In tali problemi, le prestazioni della memoria in Gestione attività mostrano in genere un utilizzo della RAM superiore al 90%. Lo stato di sospensione non riesce quando la memoria non è disponibile o è insufficiente. Si tratta di una limitazione del sistema operativo Microsoft Windows.
Resolution
Comportamento previsto quando l'utilizzo della RAM è superiore al 90%
Controlla l'utilizzo della memoria in Gestione attività.
- Tieni premuti i tasti Ctrl + Maiusc , quindi premi il tasto Esc sulla tastiera.
- Passare alla scheda Prestazioni e selezionare Memoria.

Se l'utilizzo della memoria supera il 90%
- Il notebook non può entrare in stato di sospensione quando l'utilizzo della RAM è superiore al 90%.
- L'utilizzo della RAM vicino al 100% può causare la mancata risposta dei programmi e la loro chiusura imprevista.
Chiudere alcune applicazioni non necessarie per ridurre l'utilizzo della RAM. Osservare l'utilizzo della memoria nell'interfaccia utente di Gestione attività.
Se l'utilizzo della RAM non supera il 90%
Seguire la procedura di risoluzione dei problemi come indicato di seguito.
- Vai su Impostazioni>, aggiornamento e risoluzione dei problemidi sicurezza>.
- Selezionare l'opzione di alimentazione e cliccare sul pulsante Esegui lo strumento di risoluzione dei problemi .
- Seguire le istruzioni visualizzate per risolvere il problema di ibernazione.
Affected Products
Dell 15 DC15250, Dell 15 DC15255, Dell Pro 15 Essential PV15250, Dell Pro 15 Essential PV15255, Inspiron 15 3530, Inspiron 15 3535, Vostro 14 3430, Vostro 14 3435, Vostro 15 3530, Vostro 15 3535Article Properties
Article Number: 000208364
Article Type: Solution
Last Modified: 10 Nov 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.