Windows 11(24H2)を実行しているLatitudeおよびPrecisionノートパソコンにWindows Helloの問題がある
Summary: 次の記事では、Windows 11 (24H2)を実行しているLatitudeノートパソコンにWindows Helloを使用してログインする際の問題について説明します。顔認識、指紋、個人識別番号(PIN)が機能しない。ただし、アカウントのパスワードを使用してログインすることはできます。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Windows Helloアプリケーションは、このLatitudeノートパソコンでは動作していません
LatitudeノートパソコンでWindows Hello機能を使用してログインすると、問題が発生することがあります。次の基準を使用して、この問題が自分に影響するかどうかを判断します。
- xx50シリーズのLatitudeノートパソコンでは、Meteor Lake中央処理装置(CPU)を使用しています
- ノートパソコンでWindows 11(24H2)が実行されているか、最近Windows 11にアップデートした場合
- アカウントのパスワードを使用してノートパソコンにログインできます。
- 顔認識、指紋認識、またはWindows HelloのPINを使用してノートパソコンにログインできない。次のいずれかのエラーが表示されます。
- 申し訳ありませんが、顔のセットアップで問題が発生しました
- 申し訳ありませんが、指紋認証のセットアップで問題が発生しました
- 申し訳ありませんが、セキュリティ設定の変更により、PINはご利用いただけなくなりました
このような状況では、次の製品に影響を与える可能性があります。
- Latitude 5350ノートパソコン
- Latitude 5450ノートパソコン
- Latitude 5550ノートパソコン
- Latitude 7350ノートパソコン
- Latitude 7450ノートパソコン
- Latitude 7650ノートパソコン
- Dell Precision 7680モバイル ワークステーション
- Dell Precision 7780モバイル ワークステーション
- Dell Precision 3490モバイル ワークステーション
- Dell Precision 3590モバイル ワークステーション
- Dell Precision 5490モバイル ワークステーション
Cause
次のエラーが情報エントリーに表示されます。 helloforbusiness.evtxが使用するJava Runtime Environmentへのパスを定義します。
Failed to load an existing Windows Hello container.Resolution
注:オペレーティング システムの変更、ファームウェアまたはソフトウェアのアップデートを行うには、ノートパソコンの管理者権限が必要です。
Microsoftは、Windows 11 (24H2)オペレーティング システムでこの問題を解決するホットフィックスのダウンロードをホストしています。
Affected Products
Latitude 5350, Latitude 7350, Latitude 5450, Latitude 7450, Latitude 5550, Latitude 7650, Precision 3490, Precision 5490, Precision 3590, Precision 7680, Precision 7780Article Properties
Article Number: 000228240
Article Type: Solution
Last Modified: 22 May 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.