VxRail : Le bouton d’actualisation de vCenter vSphere Client tourne continuellement
Summary: Serveurs vCenter sur lesquels le bouton d’actualisation de vSphere Client tourne constamment.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Le bouton d’actualisation de vSphere Client sur les serveurs vCenter Server tourne constamment.
Cause
Le problème est dû au fait que vous avez rejoint le programme d’amélioration de l’expérience client VMware (CEIP), mais que tous les sites/accès Internet VMware sont bloqués.
Resolution
Pour résoudre ce problème, quittez le programme CEIP et redémarrez le serveur vCenter pour résoudre le problème.
- Connectez-vous à vCenter Server à l’aide des informations d’identification du compte administrateur.
- Sur la page d’accueil de vSphere Client, cliquez sur Administration.
- Sous Déploiement, cliquez sur Programme d’amélioration de l’expérience client
- Cliquez sur Rejoindre pour rejoindre le programme d’amélioration de l’expérience utilisateur ou sur Quitter le Programme d’amélioration de l’expérience utilisateur.
- Redémarrage du vCenter Server
Affected Products
VxRail, VxRail Appliance Family, VxRail Appliance SeriesArticle Properties
Article Number: 000228894
Article Type: Solution
Last Modified: 01 Oct 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.