Zoom電話会議中にノートパソコンのバックグラウンド ノイズが聞こえる
Summary: 次の記事では、Dell 14 Premium DA14250ノートパソコンのZoom電話会議中に周囲の雑音が聞こえないようにする方法について説明します。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Zoom通話中に、現在地のバックグラウンド ノイズが聞こえます
Zoom電話会議中に、Dell 14 Premium DA14250ノートパソコンで実行中のオーディオ アプリケーションやビデオ アプリケーションが他の参加者から聞こえます。
Cause
Zoom会議アプリケーションで[バックグラウンド ノイズを抑制する]設定を正しく構成する必要があります。
Resolution
注:オペレーティング システムの変更やソフトウェアのアップデートを行うには、ノートパソコンの管理者権限が必要です。
Zoomアプリケーションの設定には、電話会議のノイズ抑制レベルの構成設定が含まれます。
-
Zoomアプリケーションを開きます。
-
Zoom設定ページを開きます。
-
[オーディオ設定]ページに移動します。
-
[バックグラウンド ノイズの抑制]セクションのラジオ ボタンを使用します。
![[Zoomオーディオ設定]ページの[バックグラウンド ノイズを抑制する]セクション](https://supportkb.dell.com/img/ka0Do000000puCKIAY/ka0Do000000puCKIAY_ja_1.jpeg)
-
設定ページを閉じて、設定が設定に変更されたことを確認します。
Affected Products
Dell 14 Premium DA14250Article Properties
Article Number: 000335018
Article Type: Solution
Last Modified: 26 Jun 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.