Dell 14 Premium DA14250またはDell 16 Premium DA16250が休止状態から再開すると、メディア プレーヤーでエラー 0x800706BEが発生する

Summary: Dell 14 Premium DA14250またはDell 16 Premium DA16250が休止状態から復帰するときにMedia Playerにエラー 0x800706BEを表示する場合の対処方法について説明します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Dell 14 Premium DA14250またはDell 16 Premium DA16250で休止状態から復帰すると、Media Playerでエラー 0x800705BEが発生することがあります。エラー 0x800705BEに「[NAME]を開けません。サポートされていないエンコーディングセクションを使用しています。

注: [NAME] = コンピューターが休止状態に入ったときに再生されていたビデオの名前

これは、Media Playerでの8Kビデオの再生中に休止状態になり、休止状態から再開した場合に発生します。
エラー 0x800705BE  

影響を受けるプラットフォーム:

  • Dell 14 Premium DA14250
  • Dell 16インチ プレミアム DA16250

対象オペレーティング システム:

  • Windows 11

Cause

8Kビデオの再生中にコンピューターが休止状態になると、ビデオ エンジンは一時停止しますが、オーディオは実行し続けます。これにより、エラー 0x800706BEが発生します。

Resolution

Media Playerでビデオを再度開くと、エラーなしでビデオを再生できます。サード パーティー製のメディア プレーヤーで8Kビデオを再生する場合、エラーは発生しません。

Affected Products

Dell 14 Premium DA14250, Dell 16 Premium DA16250
Article Properties
Article Number: 000337166
Article Type: Solution
Last Modified: 15 Aug 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.