VxRail: ESXi Ana Bilgisayarı Yeniden Başlatılırken "Bellenim Arayüzleri Başlatılıyor" Takılıyor
Summary: Ana bilgisayar başarılı bir şekilde önyükleme yapmaz. Bu, ana bilgisayarın yükseltilmesi veya standart yeniden başlatılması sırasında meydana gelebilir.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
POST, iDRAC'ta oturum açarken ve uzak konsolu görüntülerken bellenim arabirimlerini başlatırken takıldığını gösteriyor.
Cause
Olası donanım sorunu
Resolution
- Donanım hataları için iDRAC ı açın ve sistem olay günlüğünü inceleyin.
Bakım Sistemi Olay >Günlüğü'nü seçin:
- İşletim sistemine ait sanal diskin sağlıklı olduğunu doğrulayın:
Depolama >Sanal Diskleri'ne gidin:
- Yukarıdaki denetimlerde herhangi bir donanım hatası yoksa ana bilgisayarı yeniden başlatın. Ana pano sayfasından Sistemi Sıfırla öğesini seçin.
- Yeniden başlatma denemesinden sonra ana bilgisayar hâlâ takılı kalırsa kapatın ve ana bilgisayarda kalan gücü boşaltın.
- Ana bilgisayarın gücünü kapatın.
- Güç kablolarını ana bilgisayardan çıkarın.
- Ana bilgisayardaki güç düğmesini 15 saniye boyunca basılı tutun.
- Güç kablolarını yeniden bağlayın ve ana bilgisayarı açın.
- Sorun devam ederse TSR toplama adımlarını izleyerek bir TSR oluşturun ve bir destek talebi açın.
Affected Products
VxRail Appliance Family, VxRail D560, VxRail D560F, VxRail E460, VxRail E560, VxRail E560F, VxRail E560N, VxRail E660, VxRail E660F, VxRail E660N, VxRail E665, VxRail E665F, VxRail E665N, VxRail P470, VxRail P570, VxRail P570F, VxRail P580N
, VxRail P670F, VxRail P670N, VxRail P675F, VxRail P675N, VxRail S570, VxRail S670, VxRail V470, VxRail V570, VxRail V570F, VXRAIL V670F, VxRail VE-660, VxRail VE-6615, VxRail VP-760, VxRail VP-7625, VxRail VS-760
...
Products
VxRail Appliance FamilyArticle Properties
Article Number: 000082200
Article Type: Solution
Last Modified: 11 Dec 2024
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.