Dell Unity : La connexion à UNITY via l’outil IPMI échoue avec le message « Error : Impossible d’établir une session IPMI v2/RMCP+ » (corrigible par l’utilisateur)
Summary: Impossible de se connecter à UNITY via SSH (SSH activé sur UNITY). Afin de poursuivre l’analyse des problèmes, la connexion au processeur de stockage via IPMI a démarré. La connexion IPMI via les ports de service échoue avec l’erreur suivante : Error: Impossible d’établir une session IPMI v2/RMCP+ ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
À la suite de Dell Unity : Utilisation de l’outil IPMI sur les systèmes Unity (corrigible par l’utilisateur), capable d’envoyer une commande ping au SPA et au SPB, mais sans pouvoir terminer la connexion au processeur de stockage.


Cause
Numéro de série UNITY incorrect inséré dans le champ de mot de passe ( -P xxxx ).
Resolution
Insérez le numéro de série UNITY correct dans le champ du mot de passe ( -P xxxx ).
Affected Products
Dell EMC UnityProducts
Storage, Entry Level & MidrangeArticle Properties
Article Number: 000194884
Article Type: Solution
Last Modified: 10 Sept 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.