Avvisi PowerStore: Il modulo di accesso (AM) non è riuscito. Prestazioni ridotte
Summary: Il modulo di accesso (AM) non è riuscito. Prestazioni ridotte
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Se Dell PowerStore rileva un problema, viene generato un avviso di errore per facilitarne l'identificazione. Questo articolo spiega le possibili cause e le soluzioni pertinenti per questi avvisi di errore. Se il problema non viene risolto nonostante la soluzione fornita, consultare le opzioni di contatto del supporto tecnico.
Nota: non è possibile trovare le informazioni necessarie? Compilare il modulo di feedback alla fine di questo articolo.
Nota: non è possibile trovare le informazioni necessarie? Compilare il modulo di feedback alla fine di questo articolo.
Cause
Quando il modulo di accesso non è riuscito.
Resolution
| ID dell'avviso | XMS_AM_FRU_STATE_FAILED |
| Testo dell'avviso | Il modulo di accesso (AM) non è riuscito. Le prestazioni potrebbero risultare ridotte. |
| Codice errore | 0x0030D203 |
| Impatto | L'availability dei dati e le prestazioni possono risultare ridotte. |
| Risoluzione | Soluzione: (1) Verificare la presenza di avvisi relativi all'hardware di DIMM, CDB o DIB (LCC) e intraprendere le azioni appropriate. (2) Se il problema persiste, contattare il fornitore di servizi. |
Affected Products
PowerStoreArticle Properties
Article Number: 000200716
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.