Alertes PowerStore : Le module d’accès (AM) a échoué. Les performances peuvent être dégradées
Summary: Le module d’accès (AM) a échoué. Les performances peuvent être dégradées
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si la solution fournie ne résout pas votre problème, consultez les options de contact du support technique.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Cause
En cas d’échec du module d’accès.
Resolution
| ID de l’alerte | XMS_AM_FRU_STATE_FAILED |
| Texte de l’alerte | Le module d’accès (AM) a échoué. Les performances peuvent être dégradées. |
| Code d’erreur | 0x0030D203 |
| Impact | La disponibilité et les performances des données peuvent être dégradées. |
| Résolution | Solution : (1) Recherchez les alertes liées au matériel DIMM, CDB ou DIB (LCC) et prenez les mesures appropriées. (2) Si le problème persiste, contactez votre prestataire de services. |
Affected Products
PowerStoreArticle Properties
Article Number: 000200716
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.