「Data Domain:MTreeレプリケーションに関するFAQ |よくある質問
Resumen: MTreeレプリケーションに関するよくある質問(FAQ)への回答
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
この記事では、Data DomainシステムのMTreeレプリケーションの使用時に発生する可能性のある問題を特定して修正する方法に関するよくある質問(FAQ)とソリューションを提供します。
Causa
注:以下にリンクされている一部の記事では、アクセスするためにお客様のログイン認証情報が必要になる場合があります。
Resolución
以下に、Data DomainシステムのMTreeレプリケーションの使用時に発生する可能性のある問題の特定と修正に関するよくある質問(FAQ)と解決策を示します。
- 「Data Domain:レプリケーション マトリックスとサポートされるトポロジー
- Boostストレージ ユニットにMTreeレプリケーションを使用できますか?
- MTreeレプリケーションはマルチストリーミングをサポートしていますか。
- Data Domain - 低帯域幅の最適化のMTreeレプリケーション サポート
- MTreeレプリケーションは暗号化されたレプリケーションをサポートしていますか。
- 各システムでサポートされているMTreeレプリケーション コンテキストの数はいくつですか?
- 「バックアップ」MTreeのMTreeレプリケーションをセットアップできますか?
- CLIを使用して新しいMTreeレプリケーション コンテキストをセットアップする方法を教えてください。
- MTreeレプリケーションの仕組み
- MTreeの頻繁なレプリケーションをトリガーするために、システム生成スナップショットの頻度を調整することは可能ですか?
- MTree上に作成できるスナップショットの数はいくつですか?
- MTreeにすでに750個のスナップショットがある場合、MTreeレプリケーションは機能しなくなりますか?
- ユーザーが作成したスナップショットを持つMTreeがあり、MTreeレプリケーションがセットアップされている場合、MTree上の既存のスナップショットはデスティネーションにレプリケートされますか?
- システムによって生成されたスナップショットを表示できますか?
- ユーザーは、システム生成スナップショットをクリーンアップする必要がありますか?
- システム生成スナップショットは、GCが実行されるまでスペースを消費しますか?
- MTreeレプリケーションは、ユーザーが作成したスナップショットを削除しますか?
- ネットワークのアウテージまたはデスティネーションData Domainシステムの問題により、レプリケーションが長期間中断された場合、MTreeレプリケーションでは、システムによって生成されたスナップショットがソース上に多数作成されますか?
- 各MTreeで作成されるシステム生成スナップショットの最大数はいくつですか?
- MTreeレプリケーション コンテキストのソースとデスティネーションでスナップショットを作成できますか?
- MTreeレプリケーションは、スナップショットの保存期間をデスティネーションにレプリケートしますか?
- ソースとデスティネーションで個別の保存期間を構成できますか?
- MTreeスナップショットは、MTreeレプリケーション コンテキストのソースとデスティネーションで同時に期限切れになりますか?
- システムによって生成されたスナップショットには、デスティネーションでの1年間の保存期間が表示されます。このスナップショットはデスティネーションに1年間保持されるということですか?
- レプリケートされたMTreeスナップショット名に数字が追加されているのはなぜですか?
- MTreeレプリケーション コンテキストを初期化するプロセスは何ですか?
- MTreeレプリケーション コンテキストを初期化するときに取得に影響はありますか?
- MTreeレプリケーション コンテキストを再同期するプロセスについて教えてください。
- MTreeレプリケーション コンテキストを再同期する場合、取得は影響を受けますか?
- Data Domain - Mtreeレプリケーションでのスナップショットの使用と動作
注:追加のサポートが必要な場合は、 サポート バンドル を生成し、契約しているサポート プロバイダーに連絡してサービス リクエストを作成してください。
Productos afectados
Data DomainProductos
Data DomainPropiedades del artículo
Número del artículo: 000046706
Tipo de artículo: Solution
Última modificación: 06 nov 2025
Versión: 9
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.