Dell Unity: Need to make changes to customers user account for Integrated SRS (User Correctable)

Resumen: Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Causa

Intergraded SRS is looking for the user in "Support Credentials" portion of Unisphere to have specific attributes in the backend database. The user in "Support Credentials" should be set to authorized contact and company admin. 

Resolución

Contact Dell's eServices team to review your support account and make any necessary changes. The eServices team can be contacted by going to https://www.dell.com/support/incidents-online/en-us/contactus/adm-support

Once signed in select Enterprise Online Account Help, Connectivity Credentials, enter your Dell Site ID, then open a chat or create a service request.

Información adicional

To see all the ways to contact eServices and to see there scope, refer to article eServices Scope.

Productos afectados

Dell EMC Unity Family

Productos

Secure Remote Services, Dell EMC Unity Family
Propiedades del artículo
Número del artículo: 000052330
Tipo de artículo: Solution
Última modificación: 30 mar 2023
Versión:  3
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