VxRail:código de evento: MYSTIC014086/VXR014086
Resumen: El propósito de este artículo de la base de conocimientos es proporcionar el curso de acción adecuado para tomar en caso de que se lleve a cabo el código oculto notificado.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
En este artículo, se explica el siguiente código de evento MYSTIC014086 / VXR014086.
Evaluación disco físico: estado general del disco consulte el servicio de estado de vSAN y proporcione detalles sobre por qué podría informar un error.
Causa
P: ¿Qué hace la evaluación disco físico: evaluación del estado general del disco?
Compruebe el estado de la operación del disco físico de todos los hosts en el clúster de vSAN.P: ¿Qué significa cuando se encuentra en un estado de error?
Si esta comprobación falla, vSAN ya no podrá utilizar el disco con las posibles razones que incluyen los daños en el disco físico, el problema en la lectura de los metadatos del disco, el problema de software de vSAN que impide que utilice este disco o el disco está en modo de solo lectura.P: ¿Qué significa cuando el estado operativo es una falla permanente inminente del disco?
Dying Disk Handling (DDH) en vSAN monitorea continuamente el estado de los discos y los grupos de discos para detectar una falla de disco inminente o un grupo de discos de bajo rendimiento. Cuando se detectan tales condiciones, vSAN marca el disco o el grupo de discos como en mal estado y podría desencadenar la evacuación de datos del disco o grupo de discos afectado. Dichos discos y grupos de discos muestran un estado operativo de falla de disco permanente inminente.P: ¿Cómo se soluciona un problema y se soluciona el estado de error?
Debe examinar la información que se muestra como parte de la evaluación del estado.Por ejemplo:
- ¿El disco está offline o presenta fallas permanentes que indican que hay daños en el disco físico?
- ¿Es un problema cuando se intenta leer los metadatos de la unidad? Esto implica que la unidad está offline y no está disponible para su uso.
- ¿Es el estado del software de vSAN la causa raíz, lo que, con toda probabilidad, afectará a todos los discos en este host?
- ¿El disco está configurado en modo de solo lectura? En este caso, comuníquese con el soporte de VMware para ayudar a desajustar el modo de solo lectura del disco.
Resolución
Si necesita más ayuda para solucionar los problemas mencionados anteriormente, comuníquese con el soporte técnico de Dell EMC o con su representante de servicio autorizado y mencione este ID de artículo de la base de conocimientos mediante una de las siguientes opciones:
1. Conversación: https://onlinesupport.emc.com/LiveChat
2. Teléfono: 1-800-782-4362
3. Crear una solicitud de servicio: https://onlinesupport.emc.com/SRCreate
Visite nuestro sitio de soporte para obtener información adicional: https://www.dellemc.com/en-us/contact-us.htm
1. Conversación: https://onlinesupport.emc.com/LiveChat
2. Teléfono: 1-800-782-4362
3. Crear una solicitud de servicio: https://onlinesupport.emc.com/SRCreate
Visite nuestro sitio de soporte para obtener información adicional: https://www.dellemc.com/en-us/contact-us.htm
Productos afectados
VxRail 460 and 470 Nodes, VxRail Appliance FamilyProductos
VxRail Appliance Family, VxRail Appliance Series, VxRail G410, VxRail G Series Nodes, VxRail E460, VxRail E560, VxRail E560F, VxRail G560, VxRail G560F, VxRail Gen2 Hardware, VxRail P Series Nodes, VxRail P470, VxRail P570, VxRail P570F
, VxRail S Series Nodes, VxRail S470, VxRail S570, VxRail Software, VxRail V Series Nodes, VxRail V470, VxRail V570, VxRail V570F
...
Propiedades del artículo
Número del artículo: 000189612
Tipo de artículo: Solution
Última modificación: 03 abr 2026
Versión: 10
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.