Dell UnityVSA : Alerte d’appel à distance 14:6059f Port Ethernet non initialisé
Résumé: Alerte d’appel à distance 14:6059f Port Ethernet non initialisé
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Cette erreur indique qu’un port Ethernet n’est pas initialisé.
Cause
-
Cela indique généralement un problème de configuration entre Dell UnityVSA et le serveur ESXi physique sous-jacent.
-
Étant donné que Dell UnityVSA est une machine virtuelle (VM) qui s’exécute sur un serveur ESXi physique, le port Ethernet de Dell UnityVSA est fourni via le serveur ESXi sous-jacent.
Résolution
-
Identifiez le port Ethernet présentant des problèmes : > Vue système de l’interface utilisateur
-
Vérifiez l’état (liaison active ou liaison interrompue) de ce port Ethernet : > Paramètres > de l’interface utilisateur Accéder à > Ethernet
Produits concernés
Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity HybridPropriétés de l’article
Numéro d’article: 000064298
Type d’article: Solution
Dernière modification: 13 oct. 2025
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.