Passer au contenu principal
  • Passer des commandes rapidement et facilement
  • Afficher les commandes et suivre l’état de votre expédition
  • Créez et accédez à une liste de vos produits
  • Gérer vos sites, vos produits et vos contacts au niveau des produits Dell EMC à l’aide de la rubrique Gestion des informations de l’entreprise.

Lyden virker ikke etter Windows-oppdatering

Résumé: Hvis du utfører følgende trinn, kan det bidra til å løse problemet med at lyden slutter å fungere eller ikke fungerer riktig etter en Windows-oppdatering.

Cet article a peut-être été traduit automatiquement. Si vous avez des commentaires concernant sa qualité, veuillez nous en informer en utilisant le formulaire au bas de cette page.

Contenu de l’article


Symptômes

Du kan oppleve at lyden slutter å fungere eller ikke fungerer riktig etter en Windows-oppdatering. Trinnene nedenfor kan hjelpe deg med å løse dette problemet.

Cause

Årsakinformasjon er ikke tilgjengelig.

Résolution

Kjør Windows-feilsøkingsverktøyet for lyd, som du finner i Microsoft Knowledge Base-artikkelen Utbedre lydproblemer.

Hvis problemet vedvarer, følger du disse trinnene. Instruksjoner for hvert trinn er beskrevet i artikkelen Microsoft Fix sound problems (Løse lydproblemer) ved å velge emneoverskriftene fra rullegardinmenyen.

  1. Bruk Enhetsbehandling for å oppdatere eller installere lyddriveren på nytt (artikkeldel: Kontroller Enhetsbehandling)
  2. Kontroller at den riktige lydenheten er angitt som standard (artikkeldel: Angi standardenhet)
  3. Slå av lydforbedringer (artikkeldel: Deaktiver lydforbedringer)
  4. Prøv et annet lydformat (artikkeldel: Prøv ulike lydformater)

Hvis du vil ha mer informasjon, kan du se følgende artikkel i Dells kunnskapsbase : Feilsøke problemer med ingen lyd på datamaskinen eller lydavspilling.

Informations supplémentaires

Propriétés de l’article


Produit concerné

Inspiron, Latitude, Vostro, XPS

Dernière date de publication

21 نوفمبر 2023

Version

5

Type d’article

Solution