PowerProtect Data Manager: Nedaří se vám nasadit nástroj Reporting/Search Engine
Résumé: Nasazení reportingu/vyhledávače selhalo v PPDM.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
V grafickém uživatelském rozhraní PPDM úlohy > systémové úlohy. Po kliknutí na podrobnosti této úlohy se může zobrazit níže uvedená chyba.
Chyba: Relace InfrastructureNodeSessions se během inicializace nezdařila. Není možné nasadit uzel . Není možné určit stav virtuálního počítače uzlu "" nebo "vProxy Agent", který je na něm spuštěný. Unable to connect to Node VM: dial tcp: lookup on :53: no such host
Na serveru PPDM nevykazuje nslookup očekávaný výsledek.
Chyba: Relace InfrastructureNodeSessions se během inicializace nezdařila. Není možné nasadit uzel . Není možné určit stav virtuálního počítače uzlu "" nebo "vProxy Agent", který je na něm spuštěný. Unable to connect to Node VM: dial tcp: lookup on :53: no such host
Na serveru PPDM nevykazuje nslookup očekávaný výsledek.
Cause
Problém se serverem DNS.
Résolution
Opravte problém se serverem DNS, aby bylo možné zprávu/vyhledávač (uzel) vyřešit.
Produits concernés
PowerProtect Data ManagerPropriétés de l’article
Numéro d’article: 000202384
Type d’article: Solution
Dernière modification: 15 déc. 2022
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.