AppSync: Macierz PowerMax nie jest widoczna w interfejsie użytkownika podczas dodawania nowego systemu pamięci masowej
Summary: Macierz PowerMax użytkownika nie jest widoczna w kroku 3 kreatora dodawania systemu pamięci masowej „Select PowerMax/VMAX3 Array” (Wybierz macierz PowerMax/VMAX3).
Ez a cikk a következő(k)re vonatkozik:
Ez a cikk nem vonatkozik a következő(k)re:
Ez a cikk nem kapcsolódik egyetlen konkrét termékhez sem.
Ez a cikk nem azonosítja az összes termékverziót.
Symptoms
Podczas pierwszej próby dodania macierzy PowerMax do AppSync 4.0 żadne macierze nie są dostępne do wyboru.
Macierz PowerMax jest widoczna w interfejsie użytkownika Unisphere for Powermax (U4P).
Używany był autonomiczny host U4P.
Cause
Konkretna przyczyna jest nieznana.
Resolution
Obejście:
Ponowne uruchomienie serwera U4P rozwiązało problem opisany w tym artykule.
Obejście to może być skuteczne w niektórych środowiskach. Jeśli problem nadal występuje po ponownym uruchomieniu usługi U4P, należy złożyć zgłoszenie serwisowe w dziale pomocy technicznej Dell EMC.
Ponowne uruchomienie serwera U4P rozwiązało problem opisany w tym artykule.
Obejście to może być skuteczne w niektórych środowiskach. Jeśli problem nadal występuje po ponownym uruchomieniu usługi U4P, należy złożyć zgłoszenie serwisowe w dziale pomocy technicznej Dell EMC.
Additional Information
Ten artykuł bazy wiedzy ma zastosowanie wyłącznie do AppSync w wersji 4.0 i wyższych.
AppSync 4.0 używa Unisphere for PowerMax do komunikacji z macierzami VMAX3 i PowerMax.
AppSync 4.0 używa Unisphere for PowerMax do komunikacji z macierzami VMAX3 i PowerMax.
Érintett termékek
AppSyncTermékek
AppSyncTermék tulajdonságai
Article Number: 000170231
Article Type: Solution
Utoljára módosítva: 19 szept. 2025
Version: 3
Választ kaphat kérdéseire más Dell-felhasználóktól
Támogatási szolgáltatások
Ellenőrizze, hogy a készüléke rendelkezik-e támogatási szolgáltatással.