Dell Proデスクトップ スピーカーフォンSP3022がスタンバイまたは休止状態から復帰した後、オーディオ デバイスに表示されない
Summary: Windowsセットアップ画面で、Dell Proデスクトップ スピーカーフォンSP3022の電源が切れている、応答していない、またはオーディオ デバイスにないことがあります。
Ez a cikk a következő(k)re vonatkozik:
Ez a cikk nem vonatkozik a következő(k)re:
Ez a cikk nem kapcsolódik egyetlen konkrét termékhez sem.
Ez a cikk nem azonosítja az összes termékverziót.
Symptoms
対象製品:
- Dell Proデスクトップ スピーカーフォンSP3022
影響を受けるバージョン:
- ファームウェア1.1.5
Cause
モダン スタンバイ中、Dell Proデスクトップ スピーカーフォンSP3022はオフになり、PCがスタンバイ状態から復帰したときにUSBウェイクを定期的にスキャンします。デバイスがUSBウェイク コマンドを見逃し、ウェイク アップしないことがあります。

図1:スピーカーフォンの電源がオフになっていて、応答していないように見える
デバイスマネージャで、USBデバイス記述子のインスタンスが失敗した可能性があります。

図2:(英語のみ)デバイス マネージャー
Resolution
- この問題を解決するには、スピーカーフォン ファームウェア1.17.4以降をダウンロードしてアップグレードします。

図3:(英語のみ)Dell Proデスクトップ スピーカーフォンSP3022用ファームウェア アップデート ユーティリティー
- ホットプラグを実行します(USBを抜き、3秒待ってから再度差し込みます)。
- 代わりに、電源を入れ直します。
Érintett termékek
Dell Pro Desktop Speakerphone SP3022Termék tulajdonságai
Article Number: 000197511
Article Type: Solution
Utoljára módosítva: 01 júl. 2025
Version: 7
Választ kaphat kérdéseire más Dell-felhasználóktól
Támogatási szolgáltatások
Ellenőrizze, hogy a készüléke rendelkezik-e támogatási szolgáltatással.