Avamar: Administratorbrugergrænsefladen rapporterer en forkert Data Domain-status på grund af problemer med firewall eller port

요약: Forkerte firewall- og portindstillinger kan forårsage SNMP-problemer.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Dette er et overvågningsspørgsmål.

Dette problem påvirker ikke sikkerhedskopier fra Avamar til Data Domain (DD).

Hvis sikkerhedskopieringer mislykkes, når Data Domain-overvågningsstatus ikke rapporterer OK, skal du holde op med at følge denne artikel.
 

Avamar-overvågningsstatus for Data Domain-ændringer til gul eller rød fra grøn på Avamar-administratorbrugergrænsefladen

 

En eller flere af følgende fejl kan vises i Avamar-brugergrænsefladen:
  • Fejl: Kan ikke hente SNMP-filsystemstatus
  • Fejl: Kunne ikke hente filsystemoplysninger
  • Fejl: Kunne ikke hente diskstatus
  • Fejl: Kunne ikke hente ssh Nøgler

 

 

원인

De påkrævede porte til Simple Network Management Protocol (SNMP) er ikke opfyldt i Avamar- eller Data Domain-miljøet.

--Eller--

En firewall eller firewalls mellem Avamar og Data Domain filtrerer (blokerer) en eller flere SNMP-pakker.

해결

Sørg for, at port 163 er åben.

Sørg for, at trapport 161 (standard) eller 162 er åben.

Bemærk: Da SNMP bruger UDP-porte, er brug af telnet eller curl ikke en levedygtig mulighed for at kontrollere, om disse porte er åbne.
 

Hvis problemet stadig ikke løses, skal du se løsningsstien for SNMP-problemer: Avamar: Fejlfinding af Data Domain-integrationsfejl i Avamar-administratorbrugergrænsefladen (Resolution Path)

해당 제품

Avamar, Avamar Server
문서 속성
문서 번호: 000017343
문서 유형: Solution
마지막 수정 시간: 09 5월 2025
버전:  6
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.