Avamar: Administratorbrugergrænsefladen rapporterer en forkert Data Domain-status på grund af størrelsen på DD-space.log

요약: "space.log" kan blive for stort, hvilket forårsager problemer med Simple Network Management Protocol (SNMP) mellem Avamar og Data Domain.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

SNMP-problemer mellem Avamar og Data Domain (DD).

원인

Hvis ikonet space.log er over 100 MB, får SNMP-anmodningerne timeout, mens den læses, da slutningen af filen (EOF) ikke nås.

For at bekræfte problemet skal du køre kommandoen nedenfor på Data Domain: (Se Sådan får du adgang til et Data Domain-system fra en Avamar-server for at få oplysninger om, hvordan du logger på DD fra Avamar og får adgang til bash-tilstand).

ls -l /ddr/col1/*space*
-rw-r--r--  1 root root  266166432 Aug 31 10:55 /ddr/col1/space.log

해결

1. Opret en serviceanmodning hos Dell Data Domain-supportteamet for at hjælpe med gennemgangen og den potentielle redigering af space.log. Se Data Domain - SNMP-timeout.

2. Hvis problemet stadig ikke er løst, skal du se Fejlfinding af rapporteringsfejl for Data Domain-integration i Avamar-administratorbrugergrænsefladen (Solution Path)
 

추가 정보

Problemet er løst i Data Domain 5.5.3 og 5.4.6.0 af DD Bug 140550.

해당 제품

Avamar, Avamar Server
문서 속성
문서 번호: 000041583
문서 유형: Solution
마지막 수정 시간: 16 4월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.