Avamar: Administratorgrensesnittet rapporterer feil datadomenestatus på grunn av størrelsen på DD-space.log

요약: "space.log" kan bli for stor og forårsake SNMP-problemer (Simple Network Management Protocol) mellom Avamar og Data Domain.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

SNMP-problemer mellom Avamar og Data Domain (DD).

원인

Hvis space.log er over 100 MB, vil SNMP-forespørslene bli tidsavbrutt mens du leser den ettersom slutten av filen (EOF) ikke er nådd.

For å bekrefte problemet, kjør kommandoen nedenfor på Data Domain: (Se Slik får du tilgang til et Data Domain-system fra en Avamar-server for informasjon om hvordan du logger på DD fra Avamar og får tilgang til bash-modus.)

ls -l /ddr/col1/*space*
-rw-r--r--  1 root root  266166432 Aug 31 10:55 /ddr/col1/space.log

해결

1. Opprett en serviceforespørsel med Dell Data Domain-støtteteamet for å få hjelp med gjennomgang og potensiell redigering av space.log. Se Data Domain – SNMP-tidsavbrudd.

2. Hvis problemet fremdeles ikke er løst, kan du se Feilsøke rapporteringsfeil for Data Domain Integration i Avamar Administrator-brukergrensesnittet (oppløsningsbane)
 

추가 정보

Problemet er løst i Data Domain 5.5.3 og 5.4.6.0 av DD Bug 140550.

해당 제품

Avamar, Avamar Server
문서 속성
문서 번호: 000041583
문서 유형: Solution
마지막 수정 시간: 16 4월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.