Avamar: Interfejs użytkownika administratora zgłasza nieprawidłowy stan domeny danych ze względu na rozmiar space.log DD

요약: "space.log" może być zbyt duży, powodując problemy z protokołem SNMP (Simple Network Management Protocol) między Avamar a Data Domain.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Problemy z protokołem SNMP pomiędzy Avamar i Data Domain (DD).

원인

Jeśli space.log jest ponad 100 MB, żądania SNMP przekroczą limit czasu podczas odczytu, ponieważ nie osiągnięto końca pliku (EOF).

Aby potwierdzić problem, uruchom następujące polecenie w Data Domain: ( Zapoznaj się z artykułem Jak uzyskać dostęp do systemu Data Domain z serwera Avamar , aby uzyskać informacje na temat logowania się do DD z poziomu Avamar i uzyskiwania dostępu do trybu bash).

ls -l /ddr/col1/*space*
-rw-r--r--  1 root root  266166432 Aug 31 10:55 /ddr/col1/space.log

해결

1. Utwórz zgłoszenie serwisowe do zespołu pomocy technicznej Dell Data Domain, aby pomóc w przeglądzie i ewentualnej edycji space.log. Zobacz Data Domain — limit czasu SNMP.

2. Jeśli problem nadal nie został rozwiązany, zapoznaj się z sekcją Rozwiązywanie problemów z błędami raportowania integracji Data Domain w interfejsie administratora Avamar (ścieżka rozwiązania)
 

추가 정보

Problem został rozwiązany w Data Domain 5.5.3 i 5.4.6.0 przez DD Bug 140550.

해당 제품

Avamar, Avamar Server
문서 속성
문서 번호: 000041583
문서 유형: Solution
마지막 수정 시간: 16 4월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.