Dell EMC Unity: L'initiator HBA non accede all'array e non mostra percorsi di initiator attivi.
요약: Il cliente ha chiesto informazioni su questo avviso sui suoi initiator che risultano non connessi tramite Unisphere
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Il cliente ha chiesto informazioni su questo avviso sui suoi initiator che risultano non connessi tramite Unisphere
원인
L'host non dispone di initiator connessi al sistema di storage.
Ciò è dovuto principalmente al fatto che uno o più initiator sugli host non sono registrati nel sistema di storage. Ciò potrebbe anche richiedere modifiche alla suddivisione in zone sugli switch.
Ciò è dovuto principalmente al fatto che uno o più initiator sugli host non sono registrati nel sistema di storage. Ciò potrebbe anche richiedere modifiche alla suddivisione in zone sugli switch.
해결
Il cliente deve verificare che da quanto segue:
-controllare la connessione tra l'initiator e il sistema di storage (deve assegnare un LUN per l'initiator dell'host)
-assicurarsi che la configurazione di zoning sia corretta per le connessioni Fibre Channel (FC) e che le connessioni ISCSI dagli host pertinenti siano effettivamente registrate nella risorsa di storage sul sistema di storage.
-controllare la connessione tra l'initiator e il sistema di storage (deve assegnare un LUN per l'initiator dell'host)
-assicurarsi che la configurazione di zoning sia corretta per le connessioni Fibre Channel (FC) e che le connessioni ISCSI dagli host pertinenti siano effettivamente registrate nella risorsa di storage sul sistema di storage.
해당 제품
Dell EMC Unity Family제품
Dell EMC Unity Family문서 속성
문서 번호: 000055187
문서 유형: Solution
마지막 수정 시간: 23 10월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.