Dell EMC Unity: Der HBA-Initiator meldet sich nicht beim Array an und zeigt keine aktiven Initiatorpfade an.
요약: Ein Kunde, der nach dieser Warnmeldung gefragt wurde, dass seine Initiatoren als nicht über Unisphere angemeldet angezeigt werden
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
Ein Kunde, der nach dieser Warnmeldung gefragt wurde, dass seine Initiatoren als nicht über Unisphere angemeldet angezeigt werden
원인
Der Host hat keine Initiatoren, die beim Speichersystem angemeldet sind.
Dies liegt hauptsächlich daran, dass ein oder mehrere Initiatoren auf den Hosts nicht beim Speichersystem registriert sind. Dies kann auch Zoning-Änderungen auf den Switches erforderlich machen.
Dies liegt hauptsächlich daran, dass ein oder mehrere Initiatoren auf den Hosts nicht beim Speichersystem registriert sind. Dies kann auch Zoning-Änderungen auf den Switches erforderlich machen.
해결
Der Kunde muss von folgenden Punkten Folgendes sicherstellen:
- Überprüfen Sie die Verbindung zwischen dem Initiator und dem Speichersystem (er muss eine LUN für den Initiator des Hosts zuweisen).
- Stellen Sie sicher, dass die Zoning-Konfiguration für die Fibre-Channel-Verbindungen (FC) korrekt ist und die ISCSI-Verbindungen von den relevanten Hosts tatsächlich bei der Speicherressource auf dem Speichersystem angemeldet sind.
- Überprüfen Sie die Verbindung zwischen dem Initiator und dem Speichersystem (er muss eine LUN für den Initiator des Hosts zuweisen).
- Stellen Sie sicher, dass die Zoning-Konfiguration für die Fibre-Channel-Verbindungen (FC) korrekt ist und die ISCSI-Verbindungen von den relevanten Hosts tatsächlich bei der Speicherressource auf dem Speichersystem angemeldet sind.
해당 제품
Dell EMC Unity Family제품
Dell EMC Unity Family문서 속성
문서 번호: 000055187
문서 유형: Solution
마지막 수정 시간: 23 10월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.