「Dell EMC Unity:HBAイニシエーターがアレイにログインせず、アクティブなイニシエーター パスが表示されません。
요약: お客様は、イニシエーターがUnisphereを介してログインしていないと表示されるこのアラートについて質問しました
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
お客様は、イニシエーターがUnisphereを介してログインしていないと表示されるこのアラートについて質問しました
원인
ホストには、ストレージ システムにログインしているイニシエーターがありません。
これは主に、ホスト上の1つ以上のイニシエーターがストレージ システムに登録されていないために発生します。そのため、スイッチのゾーニングの変更が必要になる場合もあります。
これは主に、ホスト上の1つ以上のイニシエーターがストレージ システムに登録されていないために発生します。そのため、スイッチのゾーニングの変更が必要になる場合もあります。
해결
お客様は、次の点を確認する必要があります。
-イニシエーターとストレージ システム間の接続を確認します(ホストのイニシエーターにLUNを割り当てる必要があります)
-ファイバー チャネル(FC)接続のゾーニング構成が正しいこと、および関連するホストからのiSCSI接続が実際にストレージ システム上のストレージ リソースにログインしていることを確認します。
-イニシエーターとストレージ システム間の接続を確認します(ホストのイニシエーターにLUNを割り当てる必要があります)
-ファイバー チャネル(FC)接続のゾーニング構成が正しいこと、および関連するホストからのiSCSI接続が実際にストレージ システム上のストレージ リソースにログインしていることを確認します。
해당 제품
Dell EMC Unity Family제품
Dell EMC Unity Family문서 속성
문서 번호: 000055187
문서 유형: Solution
마지막 수정 시간: 23 10월 2025
버전: 4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.