Alternativer for databeskyttelse og -gjenoppretting

요약: Denne artikkelen inneholder informasjon om tilgjengelige alternativer for Data Protection Services og tilgjengelige gjenopprettingsalternativer for data.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

원인

Data Protection Services og gjenopprettingsalternativer for data.

해결

Datagjenoppretting

Gjenopprettingstjenesten for harddiskdata er tilgjengelig for ikke-RAID-harddisker på utvalgte produkter, inkludert Dell OptiPlex-, Precision-, Latitude- og Vostro-datamaskiner. Disse tjenestene må kjøpes separat for hvert støttede produkt.

Merk: Dell Data Recovery Services-tjenesten vil ikke lenger være tilgjengelig for kjøp fra 25. november 2022.

Denne artikkelen inneholder informasjon om hva som er i drift, og hvordan du får støtte for produkter som dekkes av datagjenopprettingstjenestene. Dell fortsetter å støtte alle Dell-produkter med aktiv service for datagjenopprettingstjenester.

Datagjenopprettingstjenesten inkluderer følgende:

  • Forsøk på å gjenopprette data fra defekte harddisker under serviceperioden.
  • Bruk av renromslaboratorium i klasse 100 hvis det er nødvendig for å gjenoppbygge disken og gjenopprette data.
  • Gjenopprettede data som leveres til kunden på en ekstern USB-minnepinne, USB-harddisk eller CD. Oppfyllelse skjer etter partnerens skjønn, avhengig av mengden gjenopprettede data. Det godkjente mediet avhenger av størrelsen på de gjenopprettede dataene og bestemmes av datagjenopprettingsteamet, med mindre kunden sender inn en spesiell forespørsel. Når dataene er gjenopprettet, beholder kunden mediet uten ekstra kostnad.
  • Tjenester i kontraktens løpetid som angitt på fakturaen
  • Tilgang til Dell Data Protection-portalen, en sikker, passordbeskyttet nettressurs som brukes til å overvåke dataopprettingsstatusen.

Datagjenopprettingstjenesten inkluderer ikke følgende:

  • Garantere at alle kundens data gjenopprettes. Denne tjenesten inkluderer om nødvendig et forsøk på datagjenoppretting i et renromslaboratorium.
  • Destruering eller sikkerhetskopiering av data
  • Andre aktiviteter, for eksempel installasjon, avinstallering, flytting, forebyggende vedlikehold, opplæringshjelp, ekstern administrasjon eller andre aktiviteter eller tjenester som ikke er oppgitt i tjenestebeskrivelsen.
  • Tilgang på tredjepartsprodukter eller produktversjoner som ikke støttes av produsenten, leverandøren eller partneren.

Slik kontakter du Dell hvis du allerede har kjøpt datagjenopprettingstjenester fra Dell:

  • Kontakt Dell for datagjenopprettingstjeneste – kontakt oss
  • Gi Dell kundestøtte nedenfor
    • Problem med data og HDD
    • Forsendelsesinformasjon
    • HDD-type og seriell
    • Kryptering
    • Oppgi eventuell tilleggsinformasjon


Tilbake til toppen


Keep Your Hard Drive-service

Keep Your Hard Drive-servicetillegget (KYHD) er tilgjengelig for Dell ProSupport-kunder på utsalgsstedet, slik at de kan ha kontroll på sensitive data.

Du kan legge til denne tjenesten i servicen din fra tjenestedelen når du konfigurerer bestillingen din på nettet.

Hovedfordeler med KYHD-tjenesten:

  • Høyere sikkerhetsnivå – Du trenger aldri å gi fra deg kontrollen over sensitive data og harddisken. Fysisk besittelse av en defekt harddisk er en effektiv måte å sikre klassifiserte, proprietære eller sensitive data på.
  • Full kontroll – Ved å beholde defekte harddisker internt kan du selv bestemme hvordan og når du skal kvitte deg med dataene. Sporing av defekte harddisker under transport er ikke et problem. Dette dekker flere stasjoner i en datamaskin og flere feil.
  • Samsvarsaktivering – Bidrar til å overholde gjeldende personvernforordninger og interne retningslinjer i bedriften ved å sikre at sensitiv informasjon om harddiskene dine ikke blir kompromittert.
  • Risikoreduksjon – Riktig kontroll over eller plassering av sensitive data kan redusere risikoen for kostbart erstatningsansvar ved å forhindre potensiell eksponering av konfidensielle kundedata eller intellektuell eiendom.


Tilbake til toppen


Datagjenopprettingspartnerne til Dell

Dell-kunder kan komme i kontakt med datagjenopprettingsspesialister som holder til i samme land, i samme område eller på samme sted som dem selv. Som Dell-kunde kan du få tilbud om og rabatter på tjenester. Alle disse tilbudene og rabattene kan endres etter selskapets skjønn. Selv om alle partnerne våre har hovedkontor i USA, kan de alle støtte kunder over hele verden.

Alle datagjenopprettingspartnerne våre kan gjenopprette data fra RAID-, NAS- og SAN-datamaskiner. Hvis du har behov for datagjenoppretting som er relevant for en av lagringsløsningene, kan du kontakte hvilken som helst av datagjenopprettingspartnerne våre for å få mer informasjon.

Kontaktinformasjon for datagjenopprettingspartnerne til Dell:
 

DriveSavers-datagjenoppretting ACE-datagjenoppretting Gjenoppretting av data på sporet
DriveSavers-datagjenopprettingSLN286279_en_US__2iC_External_Link_BD_v1
Nord-Amerika 1-800-372-8128SLN286279_en_US_3
Dellkundetilbud/rabattSLN286279_en_US__2iC_External_Link_BD_v1
Gjenoppretting
av harddiskdata SSD-datagjenoppretting DataRecovery-tjenesterSLN286279_en_US__2iC_External_Link_BD_v1

for datagjenoppretting i nærheten av meg (steder)
SLN286279_en_US__2iC_External_Link_BD_v1
ACE-datagjenoppretting SLN286279_en_US__2iC_External_Link_BD_v1
Gratis telefonkonsultasjon: 1-877-304-7189 SLN286279_en_US_3
¿Habla español? 1-844-863-9573 SLN286279_en_US_3
Dell-kundetilbud med rabatt SLN286279_en_US__2iC_External_Link_BD_v1
Andre steder SLN286279_en_US__2iC_External_Link_BD_v1
Gjenoppretting av data påSLN286279_en_US__2iC_External_Link_BD_v1
sporetEden Prairie, MN, USA
800-872-2599 SLN286279_en_US_3
Rabattert Dell QuoteSLN286279_en_US__2iC_External_Link_BD_v1
Enterprise Server RecoverySLN286279_en_US__2iC_External_Link_BD_v1
, Virtual Environment RecoverySLN286279_en_US__2iC_External_Link_BD_v1
, Ransomware RecoverySLN286279_en_US__2iC_External_Link_BD_v1
,Remote RecoverySLN286279_en_US__2iC_External_Link_BD_v1
,HDD/SSD RecoverySLN286279_en_US__2iC_External_Link_BD_v1
:Global Locations          SLN286279_en_US__2iC_External_Link_BD_v1
 


Tabell 1: Kontaktinformasjon for datagjenopprettingspartnerne til Dell


Tilbake til toppen

문서 속성
문서 번호: 000131119
문서 유형: Solution
마지막 수정 시간: 08 9월 2025
버전:  10
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.