OptiPlex 7440 (AIO): Visuel vejledning til din computer

요약: Følgende artikel indeholder en visuel vejledning til din OptiPlex 7440 (AIO)-computer med en liste over computerens eksterne porte og funktioner.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Bemærk: For at få en mere detaljeret beskrivelse af hver placering skal du gå til systemmanualerne på www.dell.com/support
 

Indholdsfortegnelse:

  1. Set oppefra
  2. Set forfra
  3. Set bagfra
  4. Set fra venstre
  5. Set fra højre
  6. Yderligere oplysninger:

원인

Dette afsnit er ikke relevant.

해결

OptiPlex 7440 (AIO) set ovenfra

 

Top_7440_BK_01

(Figur 1 Set oppefra)

 

1 Mikrofon 3 Kameralås til beskyttelse af personlige oplysninger
5 Mikrofon    


Tilbage til toppen


 

OptiPlex 7440 (AIO) set forfra

 

7440_FrontViewNT_BK_01

(Figur 2 Set forfra (ikke-berøring))

7440_FrontViewT_BK_01

(Figur 3 Set forfra (berøring))

 

2 Kamera 4 LED-indikator for kamerastatus
9 LED-indikator for status på tænd/sluk    


Tilbage til toppen


 

OptiPlex 7440 (AIO) set bagfra

 

7440_RearView_BK_01

(Figur 4 Set bagfra)

 

11 Lydstik 12 DisplayPort-stik
13 HDMI-udgangsstik 14 USB 3.0-stik x 4
15 HDMI-In-stik 16 USB 2.0-stik x 2
17 Netværksstik 18 Strømkabelstik
19 Strømdiagnosticeringsknap 20 LED-indikator for strømdiagnosticering
21 Kabeldæksel 22 Sikkerhedskabelstik
23 Fod til All in One 24 Servicemærkeetiket


Tilbage til toppen


 

OptiPlex 7440 (AIO) set fra venstre

 

7440_LeftView_BK_01

(Figur 5 Set fra venstre)

 

25 Headset-stik 26 USB 3.0-stik med PowerShare
27 USB 3.0-stik 28 Hukommelseskortlæser


Tilbage til toppen


 

OptiPlex 7440 (AIO) set fra højre

 

7440_RightView_BK_01

(Figur 6 Set fra højre)

 

6 Optisk diskdrev 7 OSD-knapper (On-Screen Display)
8 LED-indikator for harddiskstatus 10 LED-indikator for tænd/sluk-knap/strøm


Tilbage til toppen

추가 정보

해당 제품

OptiPlex 7440 All-In-One
문서 속성
문서 번호: 000131659
문서 유형: Solution
마지막 수정 시간: 31 8월 2023
버전:  4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.